Momenteel zijn wij druk bezig om alles te updaten naar PHP 7. We gaan het mogelijk maken dat je ook nog steeds PHP 5 kunt gebruiken.

Mocht je hierover vragen hebben, horen wij dit graag. Stuur dan een E-mail naar support@digi-expert.nl



Saturday, January 20, 2018





« Terug